Subject: READ ME :: resolved the problem some Users were having with Write Field alignment values
From: "James W. Conway" <jwc@snf.stanford.edu>
Date: Wed, 21 Sep 2011 11:45:40 -0700

Arka and Raith Users:

I was on the system today with Armand and we determined that the rather odd Write Field alignment values that were obtained by SOME Users only were a result of  the wrong Magnification Display device output settings.

Users whom have been having problems with Aligning the write field by either not seeing their dot or target features, or obtaining Zoom U and V values on the order of 0.24 and 0.24 likely have the incorrect setting selected on the SMART SEM side of the package (formerly the LEO Computer)

This occurred when we reverted to the REMCOM communications as a temporary workaround, after having problems with the TCP/IP communications that are now the standard comm interface on the New Raith System.


Until we change out the hardware and drivers to correct the TCP/IP issue we will continue to employ the REMCOM communications for between RAITH and SMART SEM computers.

To change this to the correct output device selection check the following settings:

SMART SEM COMPUTER:
SELECT [TOOLS] 
PULL DOWN TO-->[USER SETTINGS]
PULL DOWN TO-->[MAGNIFICATION DISPLAY]
DOWN ARROW SELECT AND HIGHLIGHT [POLAROID 545] AND NOT THE DEFAULT [OUT. DEV.] (i.e., output device)

This selects the proper output device settings to obtain the correct magnification display and will resolve the problems..


When we get the TCP/IP communications back up and running all users will have to change the setting back to [OUT. DEV.]

If any Users still have any issues related to this thread please call me immediately.

Thank you for your support!

James Conway