Subject: RE: Raith problem
From: "Joseph Klingfus" <jk@raithusa.com>
Date: Wed, 14 Jul 2004 00:32:51 -0500

 Wed, 14 Jul 2004 00:32:51 -0500
Follow up....

To overcome the "zoom exceeds limits" message the general solution is to
decrease the MAG.  The system is quite stable over time so if you are using
a WF size and MAG that you have always used what else has changed??  For
instance, if you normally have a zoom of 1.46 why is it now suddenly > 1.5?
A good observation was the Polaroid output device setting.  If correcting
this setting does not restore everything to normal then some other setting
on the LEO must have been changed recently. 

Joe.

-----Original Message-----
From: Luigi Scaccabarozzi [mailto:scaccag@stanford.edu] 
Sent: Tuesday, July 13, 2004 11:15 PM
To: raith@snf.Stanford.EDU
Cc: jk@raithusa.com; Kahl, Michael; jwc@snf.Stanford.EDU
Subject: Raith problem


Hi all,
ryan and I have found problems today in WF alignment. The error is
"Zoom(Y) exceeds limit". I tried resetting and shutting down computers and
Elphy, but no way. I tried WF align at WD 4.6 to 10 mm and the numbers of WF
correction are the same. It looks like that the Elphy is stuck on those
numbers (zoom X=1.49, zoom Y=1.52). I talked to James, and he says to try
again tomorrow morning (Ryan is next user) after leaving the Elphy OFF for
~20 min (which I just did). If it still does not work, tomorrow morning we
can call him and/or Raith. If people from Raith have any idea or suggestion
are welcome otherwise James plan is to have another Elphy shipped here
tomorrow.

One more thing. I noticed that the option on LEO Tools-> Preferences-> SEM
condition-> device was set to current device instead of POlaroid 545. No
idea how that could have been switched but check your account. If polaroid
is not selected, Align writefiled will definitely not work. If you have the
wrong option, select polaroid, click apply and reboot both systems.

Any help welcome
Thanks
Gigi