caprox won't run

Mike Bell mbell at snf.stanford.edu
Wed Jul 25 16:40:40 PDT 2001


Per a conversation with Paul, Caprox will no longer run on the shades
cluster and displays a license expired message.

We do have an update, but it has not been installed and is in my office.
I did attempt to get Jason to install it without success.  How should we
proceed.   Students are complaing about this.  Do you want me to stop
and try to get this installed?

Mike




More information about the computer mailing list