Coral Not Working!

Karthik Kumar kkumar at mail.utexas.edu
Sat Sep 30 01:18:21 PDT 2006


Hi,

I wasn't sure whom exactly to write to about this problem, so please forward
to the appropriate persons if I've got it wrong.

 

I am unable to log into Coral. The other labmembers who were in the
cleanroom with me were unable to either. I tried from the Solaris terminals
in the lab, and via the remote coral login. Nothing worked. I received the
following error message 3 times -

 

"Admin Manager is not responding.

Trying again in 3 seconds."

 

After which I got the following message -

 

"Unable to get ResourceManager IOR.

Please contact lab staff."

 

I am logged on to three tools in the cleanroom, and am unable to log off
them. I know I am logged on because the ON symbol is glowing on the SVGcoat2
track that I was using. I am also logged on to two furnaces.

 

Please let me know what to do. Also please inform me if I will be charged
for the time on the tools when I was unable to log into Coral.

 

Best Regards,

Karthik

 

--

Karthik Kumar (Coral Login: kkumar)

kkumar at snf.stanford.edu

 

 

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://snf.stanford.edu/pipermail/coral/attachments/20060930/2675112e/attachment.html>


More information about the coral mailing list