litho equipment status 1/2/03

Mike Martinez martinez at snf.stanford.edu
Thu Jan 2 16:13:00 PST 2003





>
>
>                     Litho Equipment Status Report
>                                 1/2/03
>
> AFM1.......................up
> AFM2.......................up
> BLUE M...................service mode & program mode disabled on
> controller. profile entry enabled
> DEKTAK CLEAN....up
> DEKTAK Au............up
> ELLIPSOMETER.....up
> ELP1.........................up
> ELP2.........................up
> EV ALIGN................lamp cal, 7mw/cm2 CI mode
> EV BONDER.............up
> LAUREL...................up
> HEADWAY2.............up
> KARLSUSS...............shutdown
> KARLSUSS2.............up
> KS BONDER.............not available
> LITHOSOLV.............up
> MASKSCRUB...........up
> NANO1......................up
> NANO2......................up
> NIKON......................up
> R2T2..........................up
> SVGCOAT.................hot plates calibrated. temp reading on
> controller do not match ref probe
> SVGCOAT2...............up
> SVGDEV....................up
> SVGDEV2..................hot plate calibrated. temp readings on
> controller do not match ref probe
> ULTRATECH............up
> ULTRATECH2..........up
> UVCURE...................up
> WBMISCRES............up
> YES OVEN................up
>
> SVG COAT TRACK 1 VP HOT PLATE 123 DEGREES, POST BAKE 89 DEGREES

    SVG DEVELOP TRACK 2 HOT PLATE 108 DEGREES


-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://snf.stanford.edu/pipermail/litho/attachments/20030102/84e54d85/attachment.html>


More information about the litho mailing list